Er is geen factuurnummer ingevuld
Je krijgt deze melding in InSite als je een factuur wilt beoordelen.
Oorzaak
Deze melding krijg je als er een journaalpost is verwijderd die gekoppeld was aan het dossieritem Inkoopfactuur. Hierdoor kan er geen factuurnummer gevonden worden.
Oplossing
Je lost de melding op door het dossieritem te verwijderen en vervolgens de factuur opnieuw toe te voegen aan de journaalpost. Verwijder hiervoor eerst het dossieritem met daarin de factuur. Als je bijlagen had toegevoegd, vergeet deze dan niet ook op te slaan.
1. Verwijder het dossieritem
- Ga naar: CRM / Dossier / Dossier.
- Zoek het betreffende dossieritem van deze factuur op.
- Selecteer het dossieritem en kies boven in de weergave voor de actie Collectief verwijderen. Het dossieritem is verwijderd en de koppelingen zijn niet meer aanwezig.
2. Voeg de factuur opnieuw toe aan de journaalpost
- Ga naar: Financieel / Crediteur / Crediteur.
- Dubbelklik op de crediteur waar de factuur bijhoort en ga in de eigenschappen naar het tabblad Mutaties.
- Zoek de journaalpost van deze inkoopboeking op en klik op de actie Eigenschappen factuur.
- Open vervolgens het tabblad Dossier.
- Klik hier op de knop Nieuw bovenin de weergave en stuur een nieuw dossieritem in van het type -5 Inkoopfactuur (Profit). Bij het aanmaken van het dossieritem kun je op het laatst een bijlage koppelen.
- Na het voltooien komt er een nieuwe taak in InSite te staan die je wel kan beoordelen.