The entered fiscal number is not unique (Het ingevulde RSIN is niet uniek)
Je krijgt deze melding bij het aanmaken van een cliënt.
Oorzaak
Je krijgt deze melding omdat het fiscale nummer al in gebruik is bij een vennootschap.
Oplossing
Je lost deze melding op door het vennootschap met het goede fiscale nummer om te zetten naar een nieuwe cliënt Vpb.
Dit doe je met de volgende stappen:
- Ga naar Fiscaal / Vennootschapsbelasting / Vennootschap.
- Zoek de cliënt op en kies voor actie 1. Vennootschap naar nieuwe cliënt Vpb. Door deze actie te kiezen, wordt er een nieuwe cliënt Vpb aangemaakt.
Meer informatie hierover lees in het artikel Vennootschap.