Er zijn geen regels geselecteerd. Opdracht wordt geannuleerd.

Je krijgt deze melding bij het aanmaken van een betaal- of incasso-opdracht.

Oorzaak

Betaalopdracht

  1. Je krijgt deze melding als alle regels uitgevinkt zijn bij het aanmaken van een betaal of incasso-opdracht. Hierdoor kan er geen opdracht aangemaakt worden.
  2. Daarnaast kan je deze melding krijgen omdat er al een betaalopdracht staat met de status Niet verwerkt. Wanneer binnen deze betaalopdracht dezelfde crediteur zit als in de nieuwe betaalopdracht, dan verschijnt deze melding.

Oplossing

  1. Je lost deze melding op door de juiste regels in de betaal of incasso-opdracht te verwerken. Het kan voorkomen dat de nieuwe opdracht pas wordt getoond in de weergave als je deze weergave vernieuwt met de toets F5.
  2. Je verwerkt, verwijdert of handelt de niet verwerkte betaalopdracht af. Daarna kan er een nieuwe betaalopdracht voor dezelfde crediteur aangemaakt worden. Daarmee voorkomt Profit dat één factuur via twee betaalopdrachten terug betaald wordt.
  3. Vink het veld Niet vervallen facturen ook meenemen aan.

Let op:

Controleer of de instellingen van de opdracht (zoals de Peildatum en de selectie van crediteuren) correct zijn. Tip! Om snel te controleren of het aan de peildatum ligt, zet je de peildatum ver in de toekomst. Komt de factuur nu wel mee, dan is dit je controle punt.