Voor deze administratie is periode X van jaar X geblokkeerd. Er zijn geen boekingen mogelijk.
Je krijgt deze melding bij het boeken.
Oorzaak
Je krijgt deze melding wanneer je probeert te boeken in een geblokkeerde periode.
Oplossing
Je lost de melding op door de periode te deblokkeren met de volgende stappen:
- Open de betreffende administratie waarin de melding speelt.
- Ga naar Financieel / Beheer / Instellingen administratie.
- Ga naar het tabblad: Perioden.
- Selecteer de betreffende periode(n) en klik op Acties / Deblokkeren periode.
- Klik op: Opslaan en sluiten.