Er is een fout opgetreden bij het communicatieprofiel 'Communicatie met eVerbinding'
Je krijgt deze melding bij het versturen van facturen via eConnect (voorheen eVerbinding).
Oorzaak
Deze melding kan verschillende oorzaken hebben.
Oplossing
Deze melding is een algemene melding. Om erachter te komen wat er fout gaat, klik je op de knop Detail in de melding (zie afbeelding). Hiermee open je de volledige foutmelding.
Meer informatie over de rest van de melding vind je achter de tekst Description of WARN. Belangrijk! Er kunnen meerdere Description of WARN meldingen in één foutmelding zitten. Zoek de tekst die achter Description of WARN staat opnieuw op in het Help Center.
Lukt het niet om de melding op te lossen? Stuur dan een incident in via de AFAS Klantportal. Kopieer de volledige detailmelding en stuur deze mee in het incident.