Afleveradres van debiteur X is geblokkeerd
Je krijgt deze melding bij het factureren.
Oorzaak
Deze melding krijg je als de debiteur of het afleveradres geblokkeerd is. De melding komt ook naar voren als de organisatie die is gekoppeld aan de debiteur is geblokkeerd.
Oplossing
Je lost de melding op door de debiteur en/ of het afleveradres te deblokkeren.
Debiteur deblokkeren
- Ga naar Financieel / Debiteur / Debiteur en open de eigenschappen van de debiteur.
- Ga naar het tabblad Organisatie/persoon.
- Vink Geblokkeerd voor levering of Volledig blokkeren, niet meer zichtbaar uit.
- Klik op Opslaan en sluiten.
Afleveradres deblokkeren
- Ga naar Financieel / Debiteur / Debiteur en open de eigenschappen van de debiteur.
- Ga naar het tabblad Afleveradressen en selecteer het afleveradres.
- Vervolgens kan je blokkering op het tabblad Algemeen opheffen door het veld Geblokkeerd uit te vinken.
Organisatie deblokkeren
- Ga naar Financieel / Debiteur / Debiteur.
- Ga naar actie Organisatie/persoon.
- Ga naar tabblad Algemeen.
- Vink geblokkeerd uit.
- Klik op Opslaan en sluiten.