De aangifte is al geopend

Je krijgt deze melding bij het openen van een aangifte.

Oorzaak

Je krijgt deze melding omdat de aangifte al is geopend door bijvoorbeeld een andere gebruiker. De aangifte blokkeert dan.

Oplossing

Je lost deze melding op door de aangifte te deblokkeren.

  1. Ga naar Fiscaal / Inkomstenbelasting / Cliënt IB of Fiscaal / Vennootschapsbelasting / Cliënt Vpb.
  2. Open de eigenschappen van de betreffende cliënt
  3. Ga naar het tabblad Aangifte en klik op Acties / Deblokkeren aangifte.