Kan rapport niet afdrukken of e-mailen: X. Contact 'Y' is geblokkeerd
Je krijgt deze melding bij het mailen vanuit Profit.
Oorzaak
Deze melding krijg je als de contactpersoon uit de melding geblokkeerd is in CRM. Hierdoor is het niet mogelijk om deze contactpersoon te mailen.
Oplossing
Je lost deze melding op door de betreffende contactpersoon te deblokkeren via de volgende stappen:
- Ga naar: CRM / Organisatie/persoon / Contactpersoon.
- Open de eigenschappen van de contactpersoon.
- Vink Geblokkeerd uit om de contactpersoon te deblokkeren.
- Klik op: Opslaan en sluiten.
Let op:
Is de contactpersoon niet zichtbaar in de weergave?
Klik op het slotje om geblokkeerde regels te tonen of te verbergen.
Meer informatie hierover lees je in het artikel Contactpersoon.