p0140 U dient de niet beëindigde inkomstenverhouding alsnog te beëindigen of u trekt het nieuwe IKVnummer in en gaat verder met de reeds bestaande inkomstenverhouding met IKVnummer: X

Je krijgt deze melding bij het ontvangen van de terugkoppeling op de uniforme pensioenaangifte (UPA). De volledige melding kan ook zijn:
Er is een natuurlijkpersoon met een nieuwe inkomstenverhouding aangeleverd terwijl de bestaande inkomstenverhouding niet is beëindigd. Daarom wordt de inkomstenverhouding niet in behandeling genomen. U dient de niet beëindigde inkomstenverhouding alsnog te beëindigen of u trekt het nieuwe nummer inkomstenverhouding in en gaat verder met de reeds bestaande inkomstenverhouding.

Oorzaak 1

In de laatst ontvangen aanlevering van het vorige kalenderjaar was de medewerker aanwezig zonder Datum uitdienst en met een Nummer inkomstenverhouding die niet overeenkomt met het Nummer inkomstenverhouding in de laatst ontvangen aanlevering van het nieuwe kalenderjaar.

Oplossing 1

Als de medewerker uitdienst is gemeld ná het versturen van de laatste aangifte van vorig jaar en vervolgens opnieuw indienst is getreden, dan moet er nog een nieuwe aangifte over de laatste periode van vorig jaar verzonden worden. Hiermee geef je de uitdienst melding alsnog door aan de pensioenuitvoerder.

Oorzaak 2

Als je bent gewisseld van softwarepakket dan heeft PFZW in dit geval geconstateerd dat het nummer IKV (nummer inkomstenverhouding) dat bij hen bekend is, afwijkt van het nummer dat nu wordt aangeleverd vanuit Profit. Als je als klant overstapt naar AFAS is het erg belangrijk dat het nummer IKV in Profit hetzelfde is als in het vorige softwarepakket. Het nummer dat is aangeleverd vanuit het vorige pakket is namelijk bekend bij PFZW. Als het nummer IKV in Profit niet gelijk is, wordt in het systeem van PFZW een nieuw dienstverband aangemaakt waardoor er bij de medewerker dubbel pensioenpremie wordt gevorderd. Om dit te voorkomen, voert PFZW in periode 1 een controle uit. Als dit probleem speelt, vind je in de portal van PFZW de melding uit dit artikel terug.

Oplossing 2

Je lost dit op door het nummer IKV in Profit aan te passen en een correctieaangifte voor periode 1 te versturen. Deze correctieaangifte ontstaat automatisch na het wijzigen van het nummer IKV. Deze wordt automatisch verzonden als je de eerstvolgende volledige aangifte verstuurt.

Als je gewisseld bent van softwarepakket lees dan het artikel Pakketwissel bij salaris- en pensioenadministratie en neem contact op met de pensioenuitvoerder voor meer informatie rondom een pakketwissel.