De ingevulde waarde komt al voor in de omgeving voor veld 'Nummer'
Je krijgt deze melding bij het openen van een order, pakbon, bankafschrift, offerte, factuur etc.
Oorzaak
Deze melding krijg je als er een blokkade zit op de order. Dit gebeurt als er een andere gebruiker nog in de order aan het werken is, of als Profit onverwachts wordt afgesloten.
Oplossing
Je lost de melding op door de order te deblokkeren. Gebruikers kunnen altijd hun eigen blokkeringen beheren. Beheerders kunnen dit voor alle gebruikers deblokkeren.
- Gebruikers:
- Ga naar: Algemeen / Inrichting / Blokkeringen / Gegevens (gebruiker).
- Open Ordermanagement.
- Selecteer de order en gebruik de actie 1. Geef gegevens vrij om de order te deblokkeren.
- Beheerders:
- Ga naar: Algemeen / Inrichting / Blokkeringen / Gegevens (gebruiker).
- Open Ordermanagement.
- Selecteer de order en gebruik de actie 1. Geef gegevens vrij om de order te deblokkeren.
Let op:
Zie de menu-items niet? Dan heb je geen rechten. Vraag je applicatiebeheerder je de juiste rechten te geven (zie afbeelding). Als dit geen optie is vraag je een collega de blokkade op te heffen.
Meer informatie hierover lees je in het artikel Geblokkeerde gegevens of functie deblokkeren.