Het IBAN-nummer is niet gevuld

Je krijgt deze melding in de Payroll Auditor na het verwerken van een periode in de Salarisverwerkingscockpit.

Oorzaak

Deze melding krijg je als bij de medewerker geen IBAN-nummer is gevuld. Dit kan gaan om de salarisrekening van de medewerker, maar ook om een rekeningnummer van een beslaglegger in een loonbeslag.

Oplossing

Je lost deze melding op door het IBAN-nummer in de salarisrekening of in het loonbeslag van de medewerker te vullen. Controleer hierbij ook of in het veld Land van de bank de juiste waarde heeft. Verwerk hierna de periode in de Salarisverwerkingscockpit opnieuw.