Er is geen geldig certificaat aanwezig dat gebruikt kan worden om te communiceren met ArboNed
Je krijgt deze melding bij het verzenden en ontvangen van berichten (ziek en herstelmeldingen) via de Communicatieservice.
Oorzaak
Deze melding krijg je als er geen geldig certificaat aanwezig is in het communicatieprofiel Communicatie met ArboNed.
Oplossing
Controleer in de eigenschappen van het communicatieprofiel Communicatie met ArboNed of op het tabblad Certificaat een geldig certificaat aanwezig is. Is het certificaat verlopen? Vraag een nieuw certificaat aan bij ArboNed. In het artikel Communicatieprofiel ArboNed inrichten, lees je hoe je dit doet.