De VIA gegevens kunnen voor deze cliënt niet opgehaald worden, aangezien de machtiging nog niet actief is.

Je krijgt deze melding bij het ophalen van de VIA.

Oorzaak

Deze melding kan je krijgen als de code niet goed is opgeslagen/uitgelezen door de scanner.

Oplossing

Je lost deze melding op door het veld Machtigingscode leeg te halen in de eigenschappen van de cliënt bij het tabblad Machtigingen. Je slaat dit op door de wizard af te sluiten en op Opslaan en sluiten te klikken. Vervolgens open je de machtiging weer. Je vult de machtingscode opnieuw in en slaat de code op. Daarna maak je opnieuw een elektronisch bericht aan via Fiscaal / Algemeen / Aanmaken elektronisch bericht.. Je verzendt de berichten via Algemeen / Communicatieservice / Verzenden en ontvangen. Na het uitvoeren van deze stappen staat de machtiging op actief en kan je de VIA ophalen.