OTPData not found

Je krijgt deze melding bij het plaatsen/afronden van een bestelling via de OCI-koppeling.

Oorzaak

Er zijn meerdere oorzaken mogelijk:

  • Deze melding duidt op een probleem met de cookies of doordat de URL verkeerd wordt meegegeven door de externe partij.
  • Deze melding krijg je als er geen administratie is geautoriseerd.

Oplossing

Er zijn meerdere oplossingen mogelijk:

  • Je lost de melding op door je cookies en tijdelijke internetbestanden te verwijderen.
  • Open de Autorisatie tool en controleer of de gebruiker rechten heeft op een administratie (zie afbeelding).

Lost bovenstaande het probleem niet op? Neem contact op met je leverancier om de URL die wordt meegegeven door de leverancier te controleren.

Meer informatie hierover lees je in het artikel Beschrijvingen specifieke OCI-koppelingen.