De ingevulde waarde komt al voor in de omgeving voor veld 'Administratie'
Je krijgt deze melding bij het aanmaken van bijvoorbeeld een verkoopfactuur of een creditfactuur.
Oorzaak
Deze melding krijg je doordat de sessie is vastgelopen of doordat het nummer van de factuur al in gebruik is.
Oplossing
Volg onderstaande stappen om dit probleem op te lossen:
- Log hard uit met de toetscombinatie CTRL + F1, na een herstart zou je factuur weer moeten kunnen aanmaken.
- Als dit niet werkt dan komt de fout naar voren doordat het factuurnummer al bestaat. Dit gebeurt als de eerstvolgende waarde, na de huidige waarde van de teller die aan de facturatie gekoppeld is, al in de omgeving bestaat. Dit kan ook als de factuur is verwijderd of geannuleerd. Voor een overzicht van de verwijderde en geannuleerde facturen ga je naar Algemeen / Uitvoer / Rapport en open het Rapport Verwijderde en geannuleerde facturen (Profit).
Om het probleem op te lossen pas je de teller aan zodat de huidige waarde gelijk is aan het hoogste factuurnummer in de omgeving, zodat het eerstvolgende getal dat uit de teller komt, gebruikt kan worden als factuurnummer. Ga naar Algemeen / Inrichting / Nummerinstellingen / Tellers selecteer de juiste teller en verhoog de waarde.