Aanvragen van incidenteel uitstel is niet mogelijk. Er loopt al een aanvraag voor incidenteel uitstel. Wacht tot de huidige aanvraag klaar is en probeer opnieuw.

Je krijgt deze melding bij het aanvragen van incidenteel uitstel 2019.

Oorzaak

Deze melding krijg je als je al eerder aanvraag voor uitstel is gedaan.

Oplossing

Je lost deze melding op door de uitstelstatus te resetten via de volgende workaround:

  1. Open de eigenschappen van de cliënt.
  2. Ga naar het tabblad Voortgang en selecteer het betreffende jaar.
  3. Vink op het tabblad Algemeen het veld Gaat mee in aanvraag beconuitstel uit en sluit vervolgens de cliënt.
  4. Open vervolgens weer de eigenschappen van de cliënt en vink het veld Gaat mee in aanvraag beconuitstel weer aan.
  5. Sluit de eigenschappen en open de eigenschappen opnieuw. De status is gereset en je kunt weer incidenteel uitstel aanvragen.