Totaalbedrag van rekening X zit boven het toegestane maximum

Je krijgt deze melding bij het verwerken van een totaalopdracht.

Oorzaak

Deze melding krijg je doordat het bedrag is hoger dan het toegestane maximum dat is ingesteld in de eigenschappen van de bankrekening.

Oplossing

Je lost deze melding op door het maximumbedrag aan te passen in de eigenschappen van de bankrekening die gebruikt wordt voor de betaalopdracht. Ga hiervoor naar:

  1. Algemeen / Inrichting / Instellingen betalingen / Bankrekening
  2. Wijzig op het tabblad Betaling het maximumbedrag

Dit speelt ook bij incasso-opdrachten. Wijzig op tabblad Incasso het maximumbedrag.

Zie ook