Gekozen 'afwijkende betaalrekening' is geblokkeerd

Je krijgt deze melding bij het afhandelen of aanmaken van een betaalopdracht. Je krijgt deze melding in de wachtrij.

Oorzaak

Deze melding krijg je omdat er een afwijkende betaalrekening is gekozen bij de factuur waarbij het rekeningnummer geblokkeerd is.

Oplossing

De crediteur die de foutmelding veroorzaakt is niet terug te vinden in de foutmelding zelf.

Je lost deze melding op door dit met de volgende stappen zelf te achterhalen.

  1. Ga naar Financieel/Finance Auditor/Resultaat.
  2. Klik op Actieknop 1 Genereer audit. Kies optie 102.
  3. Open de regel die naar voren komt. Je opent de betreffende crediteur.
  4. Pas het bankrekeningnummer van de openstaande post aan naar een bankrekeningnummer welke niet meer geblokkeerd staat.