Tijdens het journaliseren zijn fouten opgetreden bij X facturen. Controleer het veld 'Foutmelding journaliseren' bij de facturen

Je krijgt deze melding bij het journaliseren van facturen, offertes, orders, aanmaningen, etc.

Oorzaak

Deze melding is nieuw vanaf Profit 3, omdat het journaliseren vanaf nu via de wachtrij verloopt. Hiervoor zijn de velden Foutmelding journaliseren en Foutmelding verstrekking toegevoegd aan de meerdere standaard weergaven in Profit.

Oplossing

Je lost de melding op door de foutmelding te raadplegen via het veld Foutmelding journaliseren of Foutmelding verstrekking. Deze velden zijn toegevoegd aan de standaard weergaven in Profit. Maak je gebruik van een eigen weergave? Voeg de velden toe aan je eigen weergave. Raadpleeg hiervoor het artikel Weergave aanpassen.

Je kunt de foutmelding raadplegen in de Facturatiecockpit:

  1. Ga naar: Financieel / Facturering / Facturatiecockpit.
  2. Open de weergave: Niet verwerkte facturen.
  3. Bekijk het veld: Foutmelding verstrekking of Foutmelding journaliseren (indien van toepassing).

Zie ook: