No connection could be made because the target machine actively refused it

Je krijgt deze melding bij het verzenden van berichten via de Communicatieservice en kan spelen bij de volgende berichten:

  • Pensioenaanlevering

Oorzaak

De melding 'No connection could be made because the target machine actively refused it' geeft aan dat de verbinding naar Capgemini tegengehouden wordt door Capgemini. Dit komt doorgaans door foutieve inloggegevens of een tijdelijke storing.

Oplossing

Je lost deze melding op door op een later moment de status te herstellen van het communicatiebericht en opnieuw te verzenden.

Berichtstatus herstellen en opnieuw verzenden

Als het verzenden van een bericht niet gelukt is, kun je het bericht opnieuw verzenden. Je moet de berichtstatus terugzetten voordat je het bericht weer kunt verzenden.

  1. Ga naar: Algemeen / Communicstieservice / Communicatiebericht.
  2. Selecteer het bericht met de status Versturen bericht mislukt.
  3. Klik op de actie: Herstellen berichtstatus.
  4. Na het terugzetten van de status verzend je het bericht opnieuw via de actie Bericht verzenden.