Validatie bij uitvragende partij niet gelukt. Combinatie Fiscaal nummer / BSN / sofinummer en geboortedatum aangever onjuist

Je krijgt de melding bij het versturen van een aangifte. De melding verschijnt in de weergave met afgekeurde berichten.

Oorzaak

Je krijgt deze melding als de aangifte van een klant wordt afgekeurd door de Belastingdienst, doordat de combinatie van het BSN en geboortedatum van de aangever onjuist zijn.

Oplossing

Je lost de melding op met de volgende stappen:

  1. Ga naar: Fiscaal / Inkomstenbelasting / Cliënt IB.
  2. Open de eigenschappen van de cliënt.
  3. Pas de gegevens aan.
  4. Klik op: Opslaan en sluiten.
  5. Open de aangifte van de cliënt.
  6. Geef de aangifte vrij.
  7. Op het moment dat je de aangifte hebt vrijgegeven, open dan de aangifte opnieuw via InSite via de Aangiftecockpit.
  8. Sluit daarna de aangifte.
  9. Vervolgens zet je de aangifte opnieuw klaar ter verzending en verzend je daadwerkelijk de aangifte naar de Belastingdienst.