Impossible de définir un contact par défaut

Vous recevez ce message lorsque vous vous connectez à InSite.

Cause

Vous obtenez ce message si l'utilisateur qui tente de se connecter est lié à une personne bloquée dans CRM.

Solution

Vous résolvez le message en débloquant la personne à laquelle l'utilisateur est lié. Recherchez la personne dans Profit via : CRM / Organisat./personne / Organisat./personne. Ouvrez les propriétés de la personne et décochez le champ Bloqué.

Si l'utilisateur est lié à une personne incorrecte, vous pouvez le lier une autre personne. Pour ce faire, convertissez l'utilisateur en Utilisateur du système. Convertissez ensuite l'Utilisateur du système en Utilisateur normal. Sélectionnez alors la bonne personne.

Vous trouverez de plus amples informations à ce propos dans l’article Relier l’utilisateur à une autre personne.