Bienvenue sur AFAS en ligne ! Aucune appli n'est actuellement disponible
Vous recevez ce message après vous être connecté au portail en ligne d'AFAS.
Cause
Vous recevrez ce message lorsque l'utilisateur connecté :
- Ne dispose pas des droits pour Profit Windows et/ou InSite.
- Vous vous connectez avec une mauvaise adresse e-mail.
- Est bloqué.
Solution
Vous résolvez le problème en vérifiant dans l'Outil d'autorisation si l'utilisateur dispose des droits corrects. Vous ne disposez pas des droits pour l’Outil Autorisation ? Contactez alors votre gestionnaire d’application pour qu'il vérifie les autorisations. Vous ne trouvez pas l'utilisateur dans l'outil d'autorisation ? L'utilisateur est alors bloqué. Apprenez comment trouver et activer l'utilisateur. Vérifiez ce qui suit dans les propriétés de l'utilisateur :
- L’utilisateur dispose-t-il du droit pour Profit Windows ? Dans l'onglet Applications, assurez-vous que le champ Profit Windows est coché.
- Vous n'avez que des droits pour InSite ? La tuile InSite n'est pas visible par défaut. Lisez ici comment ajouter la tuile InSite. Vous pouvez également vous connecter directement via votre propre URL InSite (12345.afasinsite.nl). Remplacez 12345 par votre propre numéro d'abonnement.
- Dans l'onglet Général, vérifiez si une adresse e-mail a été saisie et, le cas échéant, si l'utilisateur se connecte avec la bonne adresse e-mail (voir image).
- Dans l'onglet Général, vérifiez que le champ Bloqué est décoché (voir image).

Plus d'informations :
- Pourquoi ne puis-je pas trouver un utilisateur dans l'outil d'autorisation ?
- Bloquer ou supprimer un utilisateur