Het is niet mogelijk om dit dossieritem in te sturen. Het type dossieritem is geblokkeerd
Je krijgt deze melding bij het insturen van een dossieritem of het openen van bijvoorbeeld IB+jaartal.
Oorzaak
Je krijgt deze melding als het type dossieritem is geblokkeerd.
Oplossing 1
Je lost deze melding op door het betreffende type dossieritem te deblokkeren.
- Ga naar: CRM / Dossier / Inrichting / Type dossieritem.
Om geblokkeerde regels te tonen of te verbergen klik je op het slotje (Ctrl+Shift+B).

- Open het type dossieritem en ga naar het tabblad Algemeen.
- Vink Geblokkeerd uit.
Meer informatie hierover lees je in het artikel:Type dossieritem.
Oplossing 2
Je kunt via een workflowactie een andere workflow starten. Hierbij kun je veldwaarden overhevelen van de bestaande workflow naar het nieuwe dossieritem.
De melding kan optreden als het type dossieritem van de aan te maken workflow geblokkeerd is. Zie verder de inrichting van dit onderdeel.
Voorbeeld:
In de workflow HR is een de actie Cursusaanvraag opgenomen.
Als een gebruiker in de workflow HR op de actie Cursusaanvraag klikt, moet er een nieuw dossieritem van het type Cursusaanvraag ontstaan. Dit is echter alleen mogelijk als het type dossieritem Cursusaanvraag niet geblokkeerd is. Als het type dossieritem Cursusaanvraag wel geblokkeerd is, dan volgt de foutmelding.