La combinaison de l'adresse e-mail et du mot de passe n'apparaît pas

Vous recevez ce message lorsque vous vous connectez.

Cause

Vous recevez ce message si vous vous connectez avec une mauvaise adresse e-mail ou un mot de passe incorrect.

Solution

Il y a plusieurs solutions possibles :

Créez un nouveau mot de passe

  1. Allez sur afasonline.nl et saisissez votre adresse e-mail, puis cliquez sur Suivant.
  2. Cliquez sur l'option Mot de passe oublié ?
  3. Saisissez votre adresse e-mail pour réinitialiser le mot de passe et cliquez sur Suivant.

Ouvrez votre boîte de messagerie et entrez le code que vous avez reçu sur le portail en ligne d'AFAS. Dans le champ situé sous le code, saisissez un nouveau mot de passe et cliquez sur Suivant.

Attention :

Vous ne recevez pas d’e-mail ? Vérifiez votre boîte à spam et assurez-vous que l'adresse e-mail no-reply@afasonline.com est bien transmise. Vous avez besoin d'aide ? Veuillez contacter votre administrateur d'application. Le Support ne fournit pas de soutien ici.

Vérifiez que l'utilisateur se connecte avec la bonne adresse e-mail.

Vérifiez que l'utilisateur se connecte avec la bonne adresse e-mail. Il s'agit de l'adresse e-mail qui est complétée dans les propriétés de l'utilisateur dans l'Outil d'autorisation (voir image). Vous ne disposez pas des droits pour l’Outil Autorisation ? Demandez à votre gestionnaire d'application d’effectuer le contrôle.

Vous ne trouvez pas l'utilisateur dans l'outil d'autorisation ? L'utilisateur est alors bloqué. Lisez comment trouver et réactiver l'utilisateur.

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