Le code de vérification saisi n'est pas correct.

Vous recevez ce message lorsque vous vous connectez au Portail client AFAS.

Cause

Vous recevez ce message si le code de vérification saisi n'est pas correct. Dans AFAS Pocket, vous pouvez associer plusieurs comptes. Vous avez ainsi un compte pour vous connecter dans votre environnement/administration sur AFAS Online (AOL) et un autre compte pour vous connecter au Portal Client AFAS (client.afas.nl). Il est important de saisir le bon code pour le bon site.

Solution

Vérifiez le site sur lequel vous vous connectez et saisissez le bon code de vérification. Sous le code de vérification, vous trouverez le site pour lequel le code s'applique et avec quelle adresse e-mail vous devez vous connecter. AOL Portal est le compte pour vous connecter à AFAS Online et client.afas.nl est votre compte pour se connecter au Portail Client AFAS (voir image).

Aller directement à

  1. Portail client AFAS
  2. Se connecter et se déconnecter sur le Portail client
  3. Données personnelles
  4. Gestionnaire portail client
  5. Personnes de contact
  6. Votre organisation
  7. Consultance
  8. Cours et événements
  9. AFAS Support Center